Precise-5.7.1-modern-ru

17 ноября 2013 - rodin.s

В каталог была добавлена Precise-5.7.1-modern-ru - версия для более нового оборудования. Используется ядро 3.9.11 c PAE. Такие старые вещи, как ISA или архитектура i586 не поддерживаются.

Рейтинг: 0 Голосов: 0 10374 просмотра